The Atlassian Community Forums are currently in read-only mode. We will be relaunching on a new platform on September 22 (read more here). We apologize for the extended downtime. For concerns or questions, please email communitymanagers@atlassian.com. See you on the other side, on the new Atlassian Community Forums! :)

×

Forums

Articles
Create
cancel
Showing results for 
Search instead for 
Did you mean: 

Cannot add user, all the user directories are read-only.

Deleted user
July 12, 2021

Hi team ,I am install my jira service desk with the new version. and let the jira connect with a mysql database 8.0.25.

 but it showed error .

Snipaste_2021-07-13_12-42-43.png

0 answers

Comments for this post are closed

Community moderators have prevented the ability to post new answers.

TAGS
AUG Leaders

Atlassian Community Events