unable to flag issues in board

unable

1 answer

0 vote

Hi,

Without more information it would be difficult to tell what's going on.  I would take a look in the JIRA_HOME/log/atlassian-jira.log and the JIRA_INSTALL/logs/catalina.out logs to see if there are any clues there as to what is going on.  If you find something and need help interpreting it you can paste it here. 

In addition there is a current bug ticket that you can find at JSWSERVER-14817 that may describe this behavior you're seeing.  If so please vote on the bug so you will be notified of any changes to the ticket.

Cheers,

Branden

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published Monday in Jira Software

How large do you think Jira Software can grow?

Hi Atlassian Community! My name is Shana, and I’m on the Jira Software team. One of the many reasons this Community exists is to connect you to others on similar product journeys or with comparabl...

706 views 6 13
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you