Error in Rendering Custom Field

Hi,

In creating a record, when l select a region type, number plate does not exist. I think text box rendering regarding number plate does not run. How can l solve this?

Thanks,

1 answer

0 vote
Gonchik Tsymzhitov Community Champion Dec 11, 2017

Hi Vedat,

 

Could you provide custom field type? Is it custom or standard built-in type?  

Have you check applicable context for project, issue type? 

 

Cheers,

Gonchik Tsymzhitov

its type is database information.

You'll need to explain what a "database information" field is.  What add-on provides it?

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published Sunday in Agility

You asked for it, so we delivered: images on issues have arrived

A picture tells a thousand words. And agility boards have just released their latest feature: cover images on issues – so now your board can tell a story at first glance. Upload attachmen...

300 views 3 11
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you