Create
cancel
Showing results for 
Search instead for 
Did you mean: 
Sign up Log in

It's not the same without you

Join the community to find out what other Atlassian users are discussing, debating and creating.

Atlassian Community Hero Image Collage

Pas d'accès aux fichiers OneDrive d'un dossier partagé !

Bonjour,

 

Nous avons un dossier partagé sur OneDrive (je l'ai créé moi même et donné les accès à mes collègues), lorsqu'ils essaient de charger un fichier depuis Trello en allant le chercher dans ce dossier OneDrive ça ne fonctionne pas. Mais pour moi ça marche.

Ils y ont bien accès sur Onedrive, mais à partir de Trello ça bug.

Savez-vous comment faire ?

Peut être y a-t-il des accès plus cachés ?

Merci beaucoup

1 answer

Hi @Soumyadeep Mandal - SaM ,

 

Thanks a lot, but it still doesn't work. They still can't take a file frome the shared folder in trello. Otherwise it works well on Onedrive.

 

Thanks!!

Laura

Like Soumyadeep Mandal - SaM likes this

Hi @Laura Terriou ,

You can disable the power-up and re-enable it on the board by doing that you have set it up again. So I hope it will solve the issue!

If still the issue exists you can ask Trello support HERE

Regards,

Soumyadeep

Thank you!

It still doesn't work so I will contact the Trello support

 

Regards,

Laura

Like Soumyadeep Mandal - SaM likes this

Suggest an answer

Log in or Sign up to answer
TAGS
Community showcase
Posted in Trello

Taco Tuesday: Your favorite Trello blog takeaway

Hello friends! From the community that brought you Welcome Wednesday, Throwback Thursday and Friday Fun, welcome to Taco Tuesday, a weekly discussion about all things Trello. The best part? One Tac...

216 views 10 9
Join discussion

Community Events

Connect with like-minded Atlassian users at free events near you!

Find an event

Connect with like-minded Atlassian users at free events near you!

Unfortunately there are no Community Events near you at the moment.

Host an event

You're one step closer to meeting fellow Atlassian users at your local event. Learn more about Community Events

Events near you