It's not the same without you

Join the community to find out what other Atlassian users are discussing, debating and creating.

Atlassian Community Hero Image Collage

Issues with SLA indexing

I have been doing a lot of alterations with an SLA, and have finally gone back to the SLA the way it originally was.  It was working well when I first created the SLA, but now the indexing error is coming up on all the tickets raised in the last couple of weeks, and I can not see where the issue is on my SLA.

Index error.PNG

This is the indexing error I am getting and this is my SLA

SLA.PNGAny idea why there is an indexing issue?

 

1 answer

0 votes

Hello Jacqueline,

Thank you for reaching out to Atlassian Community!

Using the details you provided, I wasn't able to replicate the issue on my test site. I was able to replicate only if I delete the SLA, so it will show on the queue the exclamation point.

Can you please delete the SLA and create it again?

If the same issue happens, can you create a simple SLA and add to the queue just to check if the same issue happens? 

Regards,
Angélica

Suggest an answer

Log in or Sign up to answer
Community showcase
Published in Jira

Keep your team in the loop with Team @mentions in Jira Software!

Hi everyone! My name is Jenny, a Product Manager at Atlassian. After launching Team @mentions in Confluence, we heard a lot of positive feedback from customers that they love how easy it is to @men...

212 views 4 11
Read article

Community Events

Connect with like-minded Atlassian users at free events near you!

Find an event

Connect with like-minded Atlassian users at free events near you!

Unfortunately there are no Community Events near you at the moment.

Host an event

You're one step closer to meeting fellow Atlassian users at your local event. Learn more about Community Events

Events near you