The Atlassian Community Forums are currently in read-only mode. We will be relaunching on a new platform on September 22 (read more here). We apologize for the extended downtime. For concerns or questions, please email communitymanagers@atlassian.com. See you on the other side, on the new Atlassian Community Forums! :)

×

Forums

Articles
Create
cancel
Showing results for 
Search instead for 
Did you mean: 

Crowd login error

Tukaram Bhukya
September 23, 2016

When i try to launch url 

http://localhost:8095/ its working but

when i use 

http://localhost:8095/crowd/  then it throwing 404 error.
Please help me.

3 answers

Comments for this post are closed

Community moderators have prevented the ability to post new answers.

0 votes
Tukaram Bhukya
September 23, 2016

Thanks for reply, we didn't remove context path.

 

 

0 votes
Jobin Kuruvilla [Adaptavist]
Rising Star
Rising Star
Rising Stars are recognized for providing high-quality answers to other users. Rising Stars receive a certificate of achievement and are on the path to becoming Community Champions.
September 23, 2016
0 votes
Bruno Vincent
Rising Star
Rising Star
Rising Stars are recognized for providing high-quality answers to other users. Rising Stars receive a certificate of achievement and are on the path to becoming Community Champions.
September 23, 2016

Hi Tukaram,

What do you get in apache-tomcat/logs/catalina.out?

Comments for this post are closed

Community moderators have prevented the ability to post new answers.

TAGS
AUG Leaders

Atlassian Community Events