The Atlassian Community Forums are currently in read-only mode. We will be relaunching on a new platform on September 22 (read more here). We apologize for the extended downtime. For concerns or questions, please email communitymanagers@atlassian.com. See you on the other side, on the new Atlassian Community Forums! :)
Does any one have F5 load balancer configuration data center, we need a valid example configuration to provide our network team. Currently we are only using fail-over
0 answers
Comments for this post are closed
Community moderators have prevented the ability to post new answers.