Microsoft AzureのAppServiceにて、デプロイセンターのBitbucketより自動デプロイの設定を入れようとしたところ、「client_idが無効です」エラーが発生します。
4月までは正常に出来ていました。
Bitbucket側のoAuth認証の設定が必要なのか、AppServiceのアプリケーションIDを登録する必要があるのか不明です。
いろいろ試しても、同じエラーになります。
どなたか、回答して頂けると助かります。
よろしくお願いいたします。
Community moderators have prevented the ability to post new answers.
You must be a registered user to add a comment. If you've already registered, sign in. Otherwise, register and sign in.