Come for the products,
stay for the community

The Atlassian Community can help you and your team get more value out of Atlassian products and practices.

Atlassian Community about banner
4,328,974
Community Members
 
Community Events
168
Community Groups

ZFJ Importer -Utility 0.40 throwing 401 response when clicking on Connect

Hi,

When I am trying connect ZFJ Importer -Utility 0.40, it's throwing 401 response when clicking on Connect.

It used work few days back. suddenly throwing this error. 

I tried regenerating keys and all but still same error.

Is there changes happened at tool end ?

0 comments

Comment

Log in or Sign up to comment
TAGS
Community showcase
Published in Apps & Integrations

4 Amazing Product and Project Management Apps compete for Best App Demo in July Appy Hours 🥳

Thanks so much to everyone who joined for our July Appy Hours! Product and project management presenter highlights  Checkout - Procurement and asset manager, presented by @Vincent Mutambuki ...

311 views 5 15
Read article

Atlassian Community Events