The Atlassian Community Forums are currently in read-only mode. We will be relaunching on a new platform on September 22 (read more here). We apologize for the extended downtime. For concerns or questions, please email communitymanagers@atlassian.com. See you on the other side, on the new Atlassian Community Forums! :)
Hello! This weekend we upgraded from 5.3 to 7.1 via Linux installer. Everything went smoothly. But today users started to encounter some strange OpenSSL errors:
0 answers
Comments for this post are closed
Community moderators have prevented the ability to post new answers.