Come for the products,
stay for the community

The Atlassian Community can help you and your team get more value out of Atlassian products and practices.

Atlassian Community about banner
4,365,084
Community Members
 
Community Events
168
Community Groups

if my TSM and TDPsql is 7.1.4 shall i upgrade the baclient to 7.1.8 and higher

 

2 comments

Sloan N_ B_ Community Leader Jun 12, 2018

Hi @Subha k

Can you elaborate on this? Is this related to Jira, Confluence or another Atlassian software product?

If this is solely about Tivoli Data Protection maybe it is better to ask your question in an IBM oriented community. :)

Best Regards
Niklas

HI @Subha k

Welcome, to the community!

As @Sloan N_ B_ said please elaborate what do you mean by TSM and TDPsql and is this related to Atlassian tools or what so that we can understand what exactly you are looking for and we assist you with that.

Comment

Log in or Sign up to comment