Every day we are facing a bug in the jira, whenever we create a new Task and create the link with an "Epic" the error appears in "Epic" and we are blocked to create new cards.
Every day we make the corrections and the error returns.
What could be causing this error?
Follow the image with the error.