Self Hosted, closed network, Jira + JSM.
Re-index stuck at 22%, what happens if you restart mid re-index? We can't proceed with restart unless we know the repercussions. We have a license but are unable to contact support as the only person with an account is OoO.