When you open the timesheet section, this section is loaded, and after loading an infinite white screen, after looking at the request, it turns out that a 404 error comes out and says that the key is not found
Hi @Никита
Is this timesheet section based on native Jira or a 3rd party solution?
Oh, he began to work
might have been a small issue that was quickly fixed on 3rd party or Atlassian side.
It looks like you're new here. Sign in or register to get started.