I am trying to add a user to the stakeholders field, but I am unable to do so.
I am using JSM Premium.
I have given product access to JSM's User (agent) and Jira Administration.
I have set the project role to Administrators.
Why can't it be added?
I'm not sure if it's related, but this message appears when I open the ticket.
「Stakeholders were not pre-filled.An issue has occurred. Please refresh the page.」
Why is this message displayed?