We needed to add more content, but we received an error with the following message: "We couldn't update the Description value." I have a ticket in which the description includes tables, attachments, lists, and text.
I would like to know the root cause and how can I fixed it so that I can add more content again. Thank you.