As title described.
Our Confluence instance is at: https://zenuml-stg.atlassian.net/wiki.
Referencing:
@Shannon S
https://community.atlassian.com/forums/Confluence-questions/Re-A-long-running-task-has-been-initiated-by-another-use/qaq-p/1342904/comment-id/172515#M172515
Regards
@Peng Xiao I will escalate to Atlassian so they can take a look.
Hi @Peng XiaoThese errors typically occur when internal processes or tasks, such as Jira macro repair or content re-indexing, are running in the background. Could you please confirm whether you are still encountering the same error message?Thank you,Dhanush
It looks like you're new here. Sign in or register to get started.