Hi Everyone,
I did something wrong when I tried configuring some rules and workflow issues. But I could not find what is affected to this problem.
The problem is that I can usually respond to all tickets queued in Service Management, but this time, I did not receive an email.
When I checked the processing log I saw the description that I wrote below.
"The configured request type has a large number of visible required fields."
I checked all the areas I changed, but the situation remains the same.
How could I fixed it need helps.
Thanks