Hello, recently we updated customer permissions in JSM. due to which for one of the project Widget functionality is affected.
so basically we removed all access from Global setting JSM >> Customer Access and made customer permissions> restricted under project.
post that started getting error as below: i reverse all settings yet error is not resolved.
Can anyone let me know what might be missing?
