I am trying to import a site to my new cloud space. During import I receive the following error message:
"Beim Importieren ist ein Fehler aufgetreten. Weitere Informationen finden Sie unten.
Failed to start a long running task".
No further information given.
From my point of view it is possible, that this results from a version mis-match. The site export was done in 05/22.
My questions:
- is my assumption of the root cause correct?
- if yes: how can I handle the import?
- if no: what can I do to get to the root cause?