I'm an administrator on a site.But it says I don't have access to the site.My subscription is active, and I have full admin rights, so I should be able to access it, but I don't.Is there a solution?
Hi
but it gives you some type of error, the password fails, you enter and see it limited, you write the URL and it does not load, exactly what is the problemAnyway, look at this article, it may help you.
https://support.atlassian.com/user-management/docs/control-how-users-get-access-to-products/
Hi.
The error I'm getting is that when I try to enter a certain URL with a valid login, it says I don't have access.
However, I am an admin for that URL and I have verified this permission with Atlassian's Billing and Licensing team.
Do I need to provide the URL information in this case?
It looks like you're new here. Sign in or register to get started.