I am getting the following error message when I start up the https://jira.o-ran-sc.org/secure/RapidBoard.jspa?rapidView=6&view=planning&selectedIssue=NONRTRIC-833&issueLimit=100:Error - Not configured for SSH access
Hi @Sonia Sangari _Ericsson EST_ ,
based on the link provided it seems to be a jira server instance and not a confluence cloud.
Btw, this is not something provided by builtin features. Please could you check external app installed in your instance?
Fabio
Hi Fabio,
I'm happy to read that your issue is solved. Please mark my answer as accepted
It looks like you're new here. Sign in or register to get started.