Dear Community,
I have downloaded a fully area / field (included all Sites below) from Confluence Server. It is an about 11 MB XML-File. Now I tried to import all over Settings - Import area/field. But there is not more than the old name. There is no content.
After that fail I tried to find out what to do. I found the migration assistant I can download on the Server. But once the Server is shut down, I have no chance to install...
Hopefully somebody can help me step-by-step.
Best regards