(message translation by google, I don't know English)
during these months the emails sent do not generate a ticket, when entering (after a long time searching) to the mail request of the project, it does not load (it remains loading)

also some settings like Client permission or client notification indicates that an error has occurred and others like portal settings indicate that the project is not available


Could someone help me configure it so that they recreate the tickets?
the url is eshopex.atlassian.net and I have administrator permissions, but I don't know how it could be solved