I upgraded our simple confluence server instance to cloud and it failed on attachments for 2 spaces. These did not come up in review and was unaware of any correction.
What is the resolution for this issue?
Scott
It is a copy, not a move, but I would always recommend a full backup before migration.
It looks like you're new here. Sign in or register to get started.