Symptoms
After adding a new column to my board, I got an internal server error and couldn't view my issues.
When I watch my board, the Kanban board is displayed with an error message.

Then the following error happens when I try to watch my issues on the borad.
Before adding a column, I didn't have any problem. I removed the column and tried to watch issues again, but nothing has changed. My license is still valid.
What Should I do to find the cause of the problem and solve it?