Getting the below error :
URLDecoder: Illegal hex characters in escape(%) pattern.
Hi @Jay Prakash Welcome to the Atlassian Community!
I can only see some bug fixes related to special characters on Server/Data Center and not on cloud. I would recommend reaching out to the Zephyr support team https://support.smartbear.com/message/?prod=zephyr to get this resolved.
thanks , will do.
It looks like you're new here. Sign in or register to get started.