Recently, we've had several cases where Jira tickets are closed, and then instantly revert to Open status. It's making it impossible to clear our boards of completed tasks.
When this occurs, we see this in the browser console:
/rest/servicedesk/la…ticscontext/10100:1 Failed to load resource: the server responded with a status of 403 ()
And this seems to be affecting Jira tickets created by Rollbar.