I followed steps mentioned in Administrating confluence data center on azure to connect to jumpbox & cluster instance using SSH on azure. I was able to connect to Jumpbox but unable to connect to conf cluster node.
I need to change my tomcat settings, can some one please help here.
I am able to ping to cluster node, but unable to connect using SSH.