Hi,
It seems that the basic macro are disabled in our on demand instance. However, the on demand documentation states the macro should be available: https://confluence.atlassian.com/display/AOD/Noformat+MacroIt there a way to enable them?
Hi Nicolas,
It sounds like a module in the Basic Macros add-on has failed to initialise correctly. If you are the administrator of your OnDemand instance, you can head to:
https://<instance>/wiki/plugins/servlet/upm/manage/all#manage
Select 'All add-ons' and expand 'Basic Macros'. noformat should be the fouth entry. If this does not allow you to enable, you will need to contact support.atlassian.com
Cheers,
Paul
It looks like you're new here. Sign in or register to get started.