Hi,
We recently moved to cloud. In server version, we used Script runner Behavior scripts to make a field mandatory and to make make hide/show based on the value selected in a custom field.
But in Cloud, i am not sure, my behavior script is showing so many errors. I tried Automation in JIRA, but that didn't helped me.
Anyone please help me in getting this issue resolved