Compatibility with confluence 4.3

Hello all,

I would like to know if this plugin is compatible with confluence 4.3 or if I need to some 'tweak' to do so because we are planning to upgrade confluence from 3.5.11 to 4.3 and I see that with 4.2 there are errors.

Regards,

2 answers

1 accepted

This widget could not be displayed.

Hi Guillaume,

From the plugin page, it seems that it's not compatible with 4.3 yet. Also it seems that there's no release for the final version. Perhaps you could get in touch with the author of that plugin

Hello Rian,

Thank you for your tips :) I have already sent him an email yesterday. I hope I'll have an answer.

Regards,

This widget could not be displayed.

Hello all,

Still no answer to my questions :(

regards

Suggest an answer

Log in or Sign up to answer
Community showcase
Published Aug 22, 2018 in Marketplace Apps

How a Marketplace app tech team is achieving gender diversity

Hello! My name is Genevieve Blanch, and I'm the Marketing Manager at RefinedWiki, creators of apps to give teams the tools to customize Atlassian platforms. Currently, 44% of the tech team at Re...

509 views 3 18
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you