Hi All,
I am ina big trouble: I restore a backup from a different Jira instance where I had a user account. The problem is that I cannot login anymore because my password is not the same as I remember.
But because I cannot remember, I could not make another restore. So I have now a Jira instance in my server where I cannot login.
Can you please help?
Many thanks in advance!
Rumi