Updated app from the Manage apps in Jira administration and now getting the error rendering 'epic-sum-up-custom-field-time-progress' on dashboards.
Problem solved. Issue was due to an old property format on each of the transitions on workflow. Old format was jira.permission.work value of false, new format that work was jira.permission.work.denied value of denied.
It looks like you're new here. Sign in or register to get started.