Dear All,
When there is a special character in the url while creating a confluence page, this results in a 404 error message ( http status 400 – bad request)
Is there an option in the administrator section to disable the special characters in the url?
I like to hear it
Kind regards,
Rick