Hi
I fix the collation of a Microsoft SQL Server JIRA database. i use this article.
And I have problem on step 6 "Create the Database Tables".
I run scripts and receive "Warning! The maximum key length is 900 bytes. The index 'index_ao_0ae25b_hiscf_assignee' has maximum length of 1020 bytes. For some combination of large values, the insert/update operation will fail."
what should i do next?