After upgrading from 6.3 to 7.0 then to 7.12.1 the filters and search functions no longer work. Accessing a filter or performing a search results in:
'"-->>]]> ERROR OCCURRED
the page then redirects to a 500 "Sorry, we had some technical problems during your last operation"
Any suggestions on how to fix?
RESOLVED - problem was caused by an add-on that was not supported in the new version.