Hi community, after installing Jira Software 7.10.0 as a service, when executing:
/etc/init.d/jira start as root
I get following error message and Jira does not start:
To run JIRA in the foreground, start the server with start-jira.sh -fg
executing using dedicated user: jira
bash: ./startup.sh: Permission denied
Can you please help me fix this?