We are facing problem while checking attachments after migrating Jira from one server to another server.
Hi @IT Outline
Can you give us more informations?
About the migration you mentioned:
CheersNiklas
Hi Niklas,
We have migrated our server from currently working location to a fresh server and we have changed the database from H2 to my sql. Now the issue is images are not showing for the issues locked. we are getting error 'Ouch! We can't load the image'.
Second issue is workflow view is not showing properly on new server as compare to older one. some workflows are missing.
It looks like you're new here. Sign in or register to get started.