Hello, I am getting the following in my system dashboard (start screen):
Failed to load resource: the server responded with a status of 401 ()
and seems to be coming from:
http://x.x.x.x:8080/rest/analytics/1.0/publish/bulk
The screen menus do not seem to finish rendering since they have tags visible such as "<u>H</u>ome".
I looked around for a solution but those I found seem to refer to old Jira versions.