After deleting all thae tables and sequences in the database and reinstall the Green hopper, this issue has been solved.
JIRA version :5.0.4
Green hopper version:5.9.6
When I open the Manage Rapid Boards page or the Rapid Board page, I can see the error message on the left of the page. How it comes, should I reindex to solve it?
