Hello... since a couple of days i got the following error message: "Your workspace has exceeded the 1 GB limit and has been placed in read-only mode. Learn more about upgrading your plan and checking storage usage. ".
I removed many repositories, and actually, the workspace size is like 860 Mb's. But I sill got the same error message. And repositories are locked in readonly mode.
Why is still in readonly mode? Can you please help me?
Thanks in advance!