Dear all,
We are using Exalate for syncing our on premise Jira DC ( 9.12.15) with a Cloud customer instance
We are facing some weird issue with Exalate. Suddenly the sync queue stop processing and no items gets sync.
No error gets reported by the configured connection
The only error we see in log is something like "exalate invalid use of request cache error"
The only way to get the sync to work is to restart our on premise instance which is ont acceptable
Does any of you, using exalate have faced same situation ?
How did you solve it ?
regards