Some users in the system are unable to log into an entity and see its details while other users can do so (the tests on several users were done on the same computer and against the same server), it is important to note that we performed an upgrade the day before
What is the problem? And how can it be solved?
thank's a lot