Hello,
I’ve just update my on-premise-installation of Jira to version 9.13.0.
After this, i cannot start the jira-services because my license code (jira starter) is not valid for a data center-installation.
But I don’t have a data center-installation. I have a starter-edition.
Also if i try to install again my license, it repeats the error-message.
What can i do, to get my installation back to work.