Hello ,
We're running Jira Software Data center for a while on two nodes (version 8.13.5)
for the first time we're facing this database error in screenshot
Could you please help us to know the cause of this error in order to resolve it
knowing that we didn't made any changes in the dbconfig file
Thanks in advance 