Hi,
We are getting this warning from our alert system:
Filesystem Capacity-/data
The host is in error state as the disk /data is now 95.0 percent full
We had our Infrastructure team look into this and they checked the server and found that the high usage of the data drive is due to application data located on the directory below. Issue is that there is low disk space on the Data directory for the application.
Is anyone able to advise how do we go about resolving this issue as they seem to not have access or where do we look at exactly?
Thanks.
