After creating server backup (%mysite%/secure/admin/CloudExport.jspa) I use this zip file for full backup process on my server version. "Include attachments, avatars, and logos in the backup" was been checked.
But if attachments in online Jira works fine, my server version can't load it.
There are blank space and red triangle error icon instead of image etc.
Im using server in Docker container, may issue be in that of something else?