Hi All,
Issue no:1
After upgradation of our Jira v8.22.0 to v8.22.4 not able to creat a tickets some projects and also not able to do bulk changes operations.
Issue no:2
For better performance I disabled Script runner plug in, I am trying to enable that plug in again but it showing below error, could you please guide how to do that.
error---->This app failed to enable. Refer to the logs for more information.
Issue no:3
After upgradation of our Jira v8.22.0 to v8.22.4, we are able to find all options are disabled from Adaptavist ScriptRunner for JIRA Plug-In
Due to this, we are facing so many issues in Jira. Please check the attachment for your reference.
We are using a Windows server.
someone please look into this issue, and give us some immediate help?
Thank you!
Regards,
Srinivas



