I get an Error when activating the Jira Server with Comment:
Hi @PxCCT-Jira ,
please could you attach error in <jira_home>/logs/atlassian-jira.log ? We need more information in order to provide you a support.
Fabio
Hi Fabio, please close this Ticket. After I restore the Backup bevor I do the Update, I was able to Update the new Key in the older Version of Jira. After them I repeat the Update of Jira and now it works.
Thanks, Darius
I'm happy that you resolved your issue. Please mar my answer as accepted so this thread can be considered closed.
It looks like you're new here. Sign in or register to get started.